Главная
 
Alachson-groupСреда, 22.05.2024, 13:12



| RSS
Главная
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 2
  • 1
  • 2
  • »
Форум Израиль 4х4 » РЕМЗОНА 4Х4 » Электрооборудование, Навесное оборудование и Тормоза » ГУР
ГУР
mazgan2004Дата: Воскресенье, 15.06.2008, 23:12 | Сообщение # 1
Местный
Группа: Проверенные
Сообщений: 242
Награды: 1
Статус: Offline
Завыл насос Гура ваше мнение.

Официальный представитель "УАЗБУКИ" на святой земле.

Давайте, "накатим" за братство!
За лучший УАЗомобиль!

С уважением Пётр.

 
ErstenДата: Воскресенье, 15.06.2008, 23:13 | Сообщение # 2
Admin
Группа: Администраторы
Сообщений: 4993
Награды: 12
Статус: Offline
Сначала поменяй масло. Может его прото не хватает. Если не поможет - ищи на разборках. Машина какая?

 
ох-ахДата: Воскресенье, 15.06.2008, 23:46 | Сообщение # 3
Бывалый
Группа: Проверенные
Сообщений: 1545
Награды: 0
Статус: Offline
Не помню какая марка машины,давно это было.Так то же подвывал при работе.Причину нашли как не странно быстро и по моему экзотическую.В шланге высокого давления был вмонтирован клапан.Так вот он и сделал всю проблему.Излечился установкой ОРИГИНАЛЬНОГО шланга,тахлифи плевался и выл- собака angry .Но есть и безклапанные системы,поэтому тяжело сказать-ЧТО wink .

С отсюдова.
www.vadnet.org
 
mazgan2004Дата: Понедельник, 16.06.2008, 00:01 | Сообщение # 4
Местный
Группа: Проверенные
Сообщений: 242
Награды: 1
Статус: Offline
[
Quote (Ersten)
Сначала поменяй масло. Может его прото не хватает. Если не поможет - ищи на разборках. Машина какая?
Масло новое сам менял.
Сдается что воет и за клапана обратного, так как ни люфтов ни задиров в самом насосе нет, попробую завтра поиграть пружиной с подключением манометра.


Официальный представитель "УАЗБУКИ" на святой земле.

Давайте, "накатим" за братство!
За лучший УАЗомобиль!

С уважением Пётр.

 
ErstenДата: Среда, 18.06.2008, 22:29 | Сообщение # 5
Admin
Группа: Администраторы
Сообщений: 4993
Награды: 12
Статус: Offline
mazgan2004, ну что? Выяснил причину?

 
mazgan2004Дата: Четверг, 19.06.2008, 19:14 | Сообщение # 6
Местный
Группа: Проверенные
Сообщений: 242
Награды: 1
Статус: Offline
Да как и предполагал была виновата пружина, поменял на новую и все встало на свое место вой прекратился и рулить стало намного легче.
Подобрал по параметрам из того что было на работе.


Официальный представитель "УАЗБУКИ" на святой земле.

Давайте, "накатим" за братство!
За лучший УАЗомобиль!

С уважением Пётр.

Сообщение отредактировал mazgan2004 - Четверг, 19.06.2008, 19:16
 
СубароидДата: Четверг, 19.06.2008, 21:49 | Сообщение # 7
Бывалый
Группа: Модераторы
Сообщений: 3431
Награды: 1
Статус: Offline
mazgan2004, Дело мастера боится!
П.С.Тьфу три раза,но если что у меня с ГУРом случится,обращусь за консультацией!
 
ЛёшаДата: Вторник, 17.02.2009, 21:18 | Сообщение # 8
Новичок
Группа: Проверенные
Сообщений: 44
Награды: 0
Статус: Offline
По поводу гура, после смены передних аморов, появилась такая байда: гур не работает пока машина немного не прогреется(иногда пара сотен метров, иногда поболее) как тока малёха прогрелась всё нищтяк, течек,шумов посторонних и воще чего-то не естественного не видно и не слышно cry , не ума не приложу в чём могёт быть дело, аморы собраны правильно smile , у кого какие мысли?

А тут мона глянуть на все мои фото:
http://picasaweb.google.com/home
 
ErstenДата: Вторник, 17.02.2009, 21:33 | Сообщение # 9
Admin
Группа: Администраторы
Сообщений: 4993
Награды: 12
Статус: Offline
Quote (Лёша)
аморы

Кто это?


 
jekaДата: Вторник, 17.02.2009, 22:59 | Сообщение # 10
Бывалый
Группа: Проверенные
Сообщений: 940
Награды: 0
Статус: Offline
амортизаторы наверное cool
 
ЛёшаДата: Вторник, 17.02.2009, 23:04 | Сообщение # 11
Новичок
Группа: Проверенные
Сообщений: 44
Награды: 0
Статус: Offline
Да амортизаторы, звиняйте, теперь буду писать правильно. sad

А тут мона глянуть на все мои фото:
http://picasaweb.google.com/home
 
ErstenДата: Вторник, 17.02.2009, 23:35 | Сообщение # 12
Admin
Группа: Администраторы
Сообщений: 4993
Награды: 12
Статус: Offline
Так в них наверное и проблема. Простояв какое-то время они клинят и провернуть их очень тяжело. После нескольких движений вверх-вниз их расклинивает и руль крутится легко.

 
ЛёшаДата: Среда, 18.02.2009, 02:44 | Сообщение # 13
Новичок
Группа: Проверенные
Сообщений: 44
Награды: 0
Статус: Offline
Quote (Ersten)
Так в них наверное и проблема. Простояв какое-то время они клинят и провернуть их очень тяжело. После нескольких движений вверх-вниз их расклинивает и руль крутится легко.

Лады, а в чём может быть причина?, чего им не ймётся?


А тут мона глянуть на все мои фото:
http://picasaweb.google.com/home
 
ErstenДата: Среда, 18.02.2009, 13:26 | Сообщение # 14
Admin
Группа: Администраторы
Сообщений: 4993
Награды: 12
Статус: Offline
Какая фирма-производитель аммо?

 
СубароидДата: Среда, 18.02.2009, 15:19 | Сообщение # 15
Бывалый
Группа: Модераторы
Сообщений: 3431
Награды: 1
Статус: Offline
О какой машине речь?
 
ЛёшаДата: Пятница, 20.02.2009, 09:50 | Сообщение # 16
Новичок
Группа: Проверенные
Сообщений: 44
Награды: 0
Статус: Offline
Рено 19, аммортизаторы фирмы "Монро", мне думается что Ersten прав.(
Quote (Ersten)
Так в них наверное и проблема. Простояв какое-то время они клинят и провернуть их очень тяжело. После нескольких движений вверх-вниз их расклинивает и руль крутится легко.

) Вчера, после рыбалки трогался с места на грунтовке, так пару метров проехал и всё стало нормально, тогда как на асфальте когда от дома отъезжаю например это берёт пару сотен метров.


А тут мона глянуть на все мои фото:
http://picasaweb.google.com/home
 
СубароидДата: Пятница, 20.02.2009, 12:43 | Сообщение # 17
Бывалый
Группа: Модераторы
Сообщений: 3431
Награды: 1
Статус: Offline
Лёша, У тебя на Рено спереди Мак-Ферсон кажется?Я думаю что проблемма не в самих аммотизаторах,а в опорных подшипниках стойки.
 
ЛёшаДата: Пятница, 20.02.2009, 13:32 | Сообщение # 18
Новичок
Группа: Проверенные
Сообщений: 44
Награды: 0
Статус: Offline
Quote (Субароид)
Лёша, У тебя на Рено спереди Мак-Ферсон кажется?Я думаю что проблемма не в самих аммотизаторах,а в опорных подшипниках стойки.

Да Мак-Ферсон, но что может быть с подшипниками?, при устанновке они были смазаны и работали нормально... sad


А тут мона глянуть на все мои фото:
http://picasaweb.google.com/home
 
tailДата: Суббота, 06.02.2010, 10:31 | Сообщение # 19
Местный
Группа: Проверенные
Сообщений: 324
Награды: 2
Статус: Offline
izvinite chto translitom.
U menya rul nachal pri povorote perestupat cherez stupenku . Inogda takuyu chto nado vrashat dvumya rukami. Chto mojet bit?


пешеход
 
ErstenДата: Суббота, 06.02.2010, 11:05 | Сообщение # 20
Admin
Группа: Администраторы
Сообщений: 4993
Награды: 12
Статус: Offline
Проверь крепление рулевого вала к рулевой колонке. Если в порядке, то нужно разбирать колонку и отдавать в ремонт.

 
Форум Израиль 4х4 » РЕМЗОНА 4Х4 » Электрооборудование, Навесное оборудование и Тормоза » ГУР
  • Страница 1 из 2
  • 1
  • 2
  • »
Поиск:


Copyright MyCorp © 2024